先日パソコン(WINDOWS8.1、64bit)を買い替えましたので、それまで使用していた「筆まめVer14」をインストールしました(、「筆まめVer19」をインストールするつもりが、、「筆まめVer14」をインストールしてしまいました)が、インストール後に8.1には対応していないことを知り、「筆まめVer24アップグレード版」を購入しインストールしました。

  • 更新日: 2014/03/03
  • 文書番号:141221b

ご不便をお掛けし誠に申し訳ございません。

パソコン内にインストールされているすべての筆まめ製品をアンインストールし、筆まめVer.24の再インストールをお願いいたします。

上記操作で改善がない場合には、誠に恐れ入りますが

筆まめインフォメーションセンターまでご連絡いただけますようお願い致します。

ページの先頭へ戻る